Suporte ao produto

Se o produto veio instalado em um novo computador ou dispositivo, o fabricante do hardware fornecerá suporte técnico e assistência para este software. Contate diretamente o fabricante para obter suporte.