Atendimento Microsoft

Informações de suporte online

Para obter todas as nossas ofertas de suporte, visite http://support.microsoft.com.

No mundo

Para obter os detalhes dos contatos regionais, visite http://support.microsoft.com/international.aspx. Caso não exista uma subsidiária da Microsoft no seu país ou na sua região, contate o estabelecimento no qual você adquiriu o seu produto Microsoft.

Condições

Os serviços de suporte da Microsoft estão sujeitos aos preços, termos e condições vigentes na época, os quais podem sofrer alterações sem aviso prévio.